MENSAGEM:
Remessa Rejeitada - Nome do banco inválido.
SOLUÇÃO:
- Essa mensagem é um retorno do Banco, e cada Banco possui causas/soluções específicas.
- Para a solução efetiva é necessário contactar o Banco e solicitar os detalhes sobre a causa da rejeição.
- Nesse documento iremos documentar os retornos obtidos por agências bancárias, conforme informações dos clientes.
- Se no seu caso nenhuma das ações se enquadra, acione o Banco, solicite detalhes da causa do erro, e existindo dúvidas no ajuste enquanto sistema, acione o Service Desk Especializado.
CAUSA 1:
Existe um caractere especial "cedilha" na descrição da Razão Social do PARCEIRO X.
SOLUÇÃO 1:
1- Acessar o cadastro do Parceiro (Configurações/Cadastros) e ajustar o campo "Razão Social" (aba Identificação).
2- Após ajustes direcione a nova remessa gerada para validações.
Comentários
0 comentário
Por favor, entre para comentar.