MENSAGEM:
E0104 [eSocial/evtMonit/exMedOcup/aso/exame/indResult] O valor '0' não é válido para este elemento.
CAUSA:
Ocorre quando o resultado do ASO não está preenchido
SOLUÇÃO:
Pessoal +
Verifique no cadastro do ASO (Atestado Médico de Saúde Ocupacional (ASO) / Resultado do ASO) e preencha o campo como: (Apto, Apto com restrições ou Inapto).
Após selecionar o resultado, salve a alteração, gere e envie novamente o evento S-2220.
Pessoal G
Verifique no cadastro do ASO ( Rotinas/SESMT/ ASO - Atestado Médico de Saúde Ocupacional / Resultado do ASO).
É necessário que tenha o preenchimento desse campo. (Apto, Apto com restrições ou Inapto).
Após selecionar o resultado, salve a alteração, gere e envie novamente o evento S-2220.
Comentários
0 comentário
Por favor, entre para comentar.