SITUAÇÃO:
Pelo App está com erro erro na parte de solicitação de férias, a solicitação está sendo possível somente pelo portal, como habilitar dentro do APP.
CAUSA:
Ocorre quando o ícone de solicitação de férias pelo aplicativo Pessoas + e/ou Portal RH não está aparecendo.
SOLUÇÃO:
Para que a solicitação de férias seja liberada e realizada pelo aplicativo Pessoas + é necessário verificar a seguinte questão:
Vá na tela de Ocorrências (Pessoal+ » Rotinas Folha » Ocorrências), na aba CADASTRO, procure pela ocorrência FÉRIAS e veja se o campo "Aparece no Portal RH" está marcado, caso não esteja marcado flegue, saia do sistema e do aplicativo, abra novamente ambos e veja se dará certo a solicitação. Segue imagem abaixo:
Caso esteja flegado e ainda não estiver aparecendo entre em contato com o suporte para análise.
Comentários
0 comentário
Por favor, entre para comentar.