MENSAGEM:
[CORE_E07065] Não foi possível encontrar o Parceiro Remetente! Não há um parceiro ativo e com o CPF/CNPJ: 00000000000000.
[CORE_E07067] Não foi possível encontrar o Parceiro Destinatário! Não há um parceiro ativo e com o CPF/CNPJ: 00000000000000
CAUSA:
Atualmente o sistema olha para o primeiro cadastro com CNPJ = '00000000000000' existente na TGFPAR. Para verificar essa informação acesse a tela "Parceiros" (Caminho: Configurações » Cadastros » Parceiros) e observe o campo "CNPJ/CPF"
SOLUÇÃO:
Necessário manter apenas o parceiro com CNPJ = '00000000000000' existente no XML com as demais informações, Razão Social, endereço.
Comentários
0 comentário
Por favor, entre para comentar.