MENSAGEM:
Não foi encontrado qualquer parceiro cliente ativo com o CNPJ/CPF 99999999999999.
CAUSA:
Ocorre quando o Fornecedor, não esta classificada como tal, e/ou a I.E esta cadastrado de forma invalida(hífen,pontos, traço, sem zeros a esquerda).
SOLUÇÃO:
Acesse o cadastro de Parceiros (Configurações » Cadastros » Parceiros)
Aba: Identificação
Campos:
Inscrição estadual/identidade= [Verificar se a I.E esta correta, sem traços ou pontos e caso houver zeros a esquerda, deverá inserir]
Tipo= [Verificar se esta marcada a opção 'Fornecedor']
Comentários
0 comentário
Por favor, entre para comentar.