MENSAGEM:
E0101 [eSocial/evtMonit/exMedOcup/aso/exame/procRealizado].
CAUSA:
O erro é causado pela falta do preenchimento do campo Cód. Exame E-social em exames realizados.
SOLUÇÃO:
Para a resolução do erro, siga os passos abaixo:
Entre na rotina: MGE Pessoal Rotinas\SESMT\ ASO - Atestado de Saúde Ocupacional,
Vá em exames realizados e preencha o campo "Cód. Exame E-social" que estava em branco.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0
Comentários
0 comentário
Escreva seu comentário aqui
Por favor, entre para comentar.