MENSAGEM:
"Por favor preencha o campo "Chave NF-e"
SITUAÇÃO:
Ao tentar confirmar um lançamento nas centrais de nota a mensagem é apresentada.
CAUSA:
Ocorre quando o campo Chave NF-e está definido como obrigatório e não foi devidamente preenchido.
SOLUÇÃO:
Verifique na tela "Configurador de layout da nota" (Caminho de acesso: Comercial » Configuração » Configurador de Layout da Nota) se o campo "Chave NF-e" está flegado como obrigatório. Caso sim, é necessário o preenchimento do mesmo na central. Já, caso realmente não tenha necessidade de preenchimento do campo, a flag de "Obrigatório?" pode ser desmarcada.
OBSERVAÇÃO: Se tratando de um documento fiscal de entrada é recomendado o preenchimento do mesmo de acordo com a nota.
Comentários
0 comentário
Por favor, entre para comentar.