MENSAGEM:
[CORE_E05075] O pedido com número único já foi enviado para separação no WMS e não pode ter a ordem de carga alterada.
CAUSA:
Ocorre quando se tenta alterar a ordem de carga de um pedido já enviado para separação no WMS.
SOLUÇÃO:
Não é possível alterar uma OC de um pedido que já foi enviado para expedição.
Caso seja preciso alterar a ordem de carga, primeiro acesse a tela Expedição de Mercadorias (Caminho de aceso à tela: WMS » Rotinas » Expedição de Mercadorias) e cancele a expedição da OC do pedido enviado. Em seguida, vá até a tela Formação de Carga (Caminho de acesso à tela: Comercial » Rotinas » Ordem de Carga » Formação de Carga) e vincule uma nova OC.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1
Comentários
0 comentário
Escreva seu comentário aqui
Por favor, entre para comentar.