MENSAGEM:
O EAN/GT1N Produto 'X' está configurado como Referencia, porém o campo Referencia deste produto está vazio.
CAUSA:
Quando lançado uma nota com produto configurado com EAN/GTIN = Referência e a referência não for informada, a mensagem será apresentada.
SOLUÇÃO:
Acesse o cadastro do respectivo produto :
Tela 'Produtos'(Configurações » Cadastros » Produtos)
- Aba: Impostos
- Campo: 'EAN/GTIN produto p/ NF-e'
|
Caso a configuração realmente deva ser 'Referência', preencha esse campo no cadastro do produto, conforme abaixo:
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0
Comentários
0 comentário
Escreva seu comentário aqui
Por favor, entre para comentar.