MENSAGEM:
[COM_E00149] Não é possível faturar mais de uma nota, com moedas diferentes.
SITUAÇÃO:
Ao selecionar mais de uma nota para faturar a mensagem é apresentada.
CAUSA:
Ocorre ao selecionar notas com moedas diferentes.
SOLUÇÃO:
Acesse o Portal de Vendas (Caminho de acesso à tela: Comercial » Consulta » Portal de Vendas) e verifique a moeda nas notas que deseja faturar juntas. Pois, não é possível selecionar notas com moedas diferentes para realizar o faturamento.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0
Comentários
0 comentário
Escreva seu comentário aqui
Por favor, entre para comentar.