MENSAGEM:
[CORE_E05253] Você não possui acesso para alterar o 'Cód. Usuário B2B'.
CAUSA:
Ocorre quando o usuário não tem acesso a alterar o usuário B2B.
SOLUÇÃO:
Na tela "Acessos", procure pela tela de "Parceiros" e ative o acesso ao "Manutenção usuário B2B".
Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1
Comentários
0 comentário
Escreva seu comentário aqui
Por favor, entre para comentar.