SITUAÇÃO:
A pontualidade na Ficha de Parceiros, não esta trazendo o resultado correto.
CAUSA:
Ocorre quando um determinado titulo que está sendo analisado está fora do período estipulado pela configuração de Pontualidade.
Exemplo: Um titulo do mês 02/2018, caso a configuração de Pontualidade estiver configurada para considerar apenas 6 últimos meses, este titulo não entrara para o indicador, distorcendo o % de pontualidade do Parceiro.
SOLUÇÃO:
Acessar Configurações » Consulta » Ficha de Parceiros
Painéis: Indicadores.
Clique no botão 'Configurações' no canto superior direito.
Duplo-clique, sobre o Indicador 'Pontualidade'.
Aba: Detalhes
Marque uma das opções
[ ]Considerar apenas os: { } últimos títulos.
[ ]Considerar as notas nos últimos: { } meses.
Comentários
0 comentário
Por favor, entre para comentar.