MENSAGEM:
Financeiro baixado, não pode ser cancelado/excluído.
CAUSA:
Ao tentar excluir uma nota cujo financeiro vinculado já esteja baixado, o sistema apresentará uma mensagem de bloqueio, impedindo a exclusão da nota. Esse comportamento tem como objetivo preservar a integridade das informações e evitar inconsistências financeiras.
SOLUÇÃO:
Localize o respectivo financeiro na tela "Movimentação Financeira" (Financeiro >> Rotinas >> Movimentação Financeira).
Verifique se os campos "Data Baixa" e "Vlr Baixa" encontram-se preenchidos.
Em caso positivo, alinhe com o setor financeiro e proceda com o estorno do mesmo, através do "Botão Estornar":
Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 4
Comentários
0 comentário
Escreva seu comentário aqui
Por favor, entre para comentar.