MENSAGEM:
Ocorreu uma falha de comunicação, a verificação da base de dados não pôde ser feita.
Realize o registro assim que possível para evitar a indisponibilidade do sistema que pode ocorrer a partir de 29 dias.
CAUSA:
Ao atualizar o sistema para versão 3.31 ou superior no primeiro acesso será necessário registrar a base atualizada, informando um apelido e o 'Tipo da Base'.
SOLUÇÃO:
Logado com o usuário SUP, acesse a tela 'Administração do Servidor', Aba 'Registro de base de dados':
Dentro de 'Apelido para a Base' dê um nome para a sua base.
Exemplo: SDETESTE12
Em seguida defina se trata-se de uma base produção, teste ou treinamento no campo 'Tipo da Base':
Clique em 'Salvar', confira os dados, em seguida clique em CONCLUIR.
Realizada a configuração acima será possível acessar o sistema normalmente.
Comentários
0 comentário
Por favor, entre para comentar.