MENSAGEM:
[INV_E00020]: Nenhum produto encontrado. Verifique seus filtros.
SITUAÇÃO:
Ao tentar fazer a cópia de estoque a mensagem é apresentada.
CAUSA:
Ocorre porque não foi encontrado nenhum registro na TGFEST referente ao filtro informado na tela.
SOLUÇÃO:
Revise os filtros selecionados, ajustando de acordo com os produtos existentes segundo empresa, grupo de produtos e local de estoque.
Comentários
0 comentário
Por favor, entre para comentar.