MENSAGEM:
[CORE_E00777] Local de Destino não pode ser informado para o produto XXX.
SITUAÇÃO:
Ao tentar realizar uma transferência entre empresas a mensagem é apresentada.
CAUSA:
Ocorre quando o local de origem/destino não está informado.
SOLUÇÃO:
Verifique a configurações da TOP > Impressão > Tipo de Numeração = ?.
Caso esteja somente como "Empresa" poderá apresentar a mensagem citada, sendo assim, poderá ajustar para Empresa/Série.
Verifique se no cadastro do produto possui local de origem/destino e se o campo 'Usa Local' está selecionado.
Comentários
0 comentário
Por favor, entre para comentar.