MENSAGEM:
[CORE_E02121]: Nome do arquivo modelo inválido.
CAUSA:
Ocorre quando usuário está tentando imprimir algum documento (NF-e, NFC-e, BOLETO etc.) e o modelo não está devidamente configurado.
SOLUÇÃO:
Acesse a tela "Modelos de Nota Fiscal/Duplicatas/Boleto(s)" (Caminho de acesso: Configurações » Avançado » Modelos de Nota Fiscal/Duplicatas/Boleto(s)) e verifique se o modelo informado no cadastro da TOP possui o caminho informado. Caso esse caminho esteja incorreto, a mensagem será apresentada.
Comentários
0 comentário
Por favor, entre para comentar.