MENSAGEM:
[CORE_E00493] Nota não pertence a um lote de NFS-e: Nro único = XXX.
SITUAÇÃO:
Ao tentar buscar autorização de NFS-e a mensagem é apresentada.
CAUSA:
Ocorre ao tentar consultar a situação de uma NFS-e que ainda não consta na Prefeitura.
SOLUÇÃO:
Acesse o portal de vendas (Caminho de acesso à tela: Comercial » Consulta » Portal de Vendas) e consulte o campo "Status NFS-e". Caso o status atual da nota seja 'Não enviada', gere o lote da mesma.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1
Comentários
0 comentário
Escreva seu comentário aqui
Por favor, entre para comentar.