MENSAGEM:
[CORE_E00900] O contato x não foi cadastrado para o parceiro xxxx.
SITUAÇÃO:
Ao lançar uma nota de venda a mensagem é apresentada.
CAUSA:
Quando não existe nenhum contato devidamente configurado no cadastro do parceiro.
SOLUÇÃO:
Ocorre quando não há um contato cadastrado em = tela Parceiros (Configurações » Cadastros » Parceiros) aba 'Contatos'. Nesse caso, verifique na tela citada se há um contato cadastrado para o parceiro selecionado na nota na qual a mensagem aparece.
Veja como cadastrar:
Cadastro Simplificado de Parceiros – Sankhya Gestão de Negócios
Comentários
0 comentário
Por favor, entre para comentar.