MENSAGEM:
[CORE_E03910] Nota possui valor de ISS mas os dados não estão nas tabelas de impostos.
CAUSA:
Mensagem apresentada, quando na emissão de NFS-e não são localizadas informações de ISS na tabela de impostos (TGFDIN).
SOLUÇÃO:
Abra a nota através da "Central de Vendas/Compras", selecione na grade Itens o primeiro produto.
No botão "Outras Opções [...]" » "Consultar/alterar dados dos impostos do Item" verifique se foi gerada uma linha para o Imposto ISS. Realize essa análise para todos os itens.
Em caso negativo, revise as configurações relacionadas ao cálculo desse imposto detalhadas no artigo: "Alíquotas de ISS".
Alíquotas de ISS
Cadastro de "Serviços" » Aba "Impostos" » Campo "ISS"
"Preferências da Empresa" » Aba "Propriedades" » Campo ISS
Cadastro de "Parceiros" » Aba "Fiscal" » "Retém ISS"
Cadastro de "Tipos de Operação – TOP" » Aba "Livro Fiscal" (Atualização livros de ISS / Modelo Documento ISS / Código CFPS).
Revisado os cadastros acima, caso exista algum ajuste, ou comprove estarem de acordo com o cálculo previsto, redigite o cabeçalho da nota, forçando a atualização das informações. Em seguida, gere um novo lote da NFS-e.
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